お知らせ

3月アップデート(1) アプリのバージョンアップ操作(必須)について

2022.03.14
いつもポケット語学をご利用いただき、誠にありがとうございます。

本日2022年3月14日より、アプリ版のバージョンが最新でない場合、起動時にメッセージが表示され、
最新バージョンへのアップデート操作が必須となります。

■強制アップデートの対象となるアプリバージョンは以下です。
【iOS版】バージョン 1.5.0未満
【Android版】バージョン 1.3.0未満

アップデート操作により、新しい講座やアプリ内決済の画面表示が最新になり、より便利にお使いいただけます。
アップデートがなされない状態では、恐れ入りますがポケット語学の学習利用ができなくなります。

対象のバージョンをお使いのお客様は、お手数をおかけしますが、App StoreまたはGoogle Play ストアから最新バージョンへのアップデートをお願いいたします。

※パソコンなどでブラウザ版をご利用のお客様は、操作不要です。

ご利用までの3ステップ

会員登録
NHK出版会員登録
7日間無料体験申し込み
7日間無料体験申し込み
アプリダウンロード
アプリをダウンロードしてログイン